Membuat Ping Menjadi Stabil Pada Mikrotik | ORWIN KUNINGAN


Seperti gambar diatas itu merupakan salah satu contoh ping yang stabil disaat-saat pemakaian internet pada. tp ping masih tetap normal. Berikut akan di lampirkan masalah bagaimana cara disaat koneksi padat tapi ping tetap stabil.
Bukan winbox anda, download winbox disini.
Kemudian copy paste script dibawah ini pada New terminal.


/ip firewall mangle add chain=prerouting \
protocol=icmp action=mark-connection \
new-connection-mark=PING_STABIL \
passthrough=yes comment="PING_STABIL" \
disabled=no

Maka hasilnya dapat dilihat pada gambar dibawah ini;


Kemudian Copy / paste script dibawah ini di new terminal ;

/ip firewall mangle add chain=prerouting \
protocol=icmp connection-mark=PING_STABIL \
action=mark-packet new-packet-mark=PING_PAKET \
passthrough=no comment="PING_PAKET" \
disabled=no

Kemudian hasilnya dapat anda lihat pada gambar dibawah ini;


Kemudian tinggal selangkah lagi yaitu dengan mengcopy / paste script berikut ini di new terminal ;

/queue tree add name="=KONDISI_PING_MULUS=" \
parent=global-total packet-mark=PING_PAKET \
limit-at=0 queue=default priority=1 max-limit=0 \
burst-limit=0 burst-threshold=0 burst-time=0s

Seperti pada gambar dibawah ini;


Selesai sudah sekarang anda bisa mengecheck ping yahoo.com, seperti gambar dibawah ini ping yahoo.com melalui telnet ;



Artikel Terkait :
1. Mengatur Clock Mikrotik Agar Tidak Berubah-ubah
2. Membuat Password Login Mikrotik
3. Melihat Interface Mikrotik
4. Membuat HostName Pada Mikrotik (Routerboard)
5. Panduan Blog Mac Address PC Client atau Wireless Client di Mikrotik
6. CARA LIMIT FILES EXTENSION DENGAN IP FIREWALL LAYER7 PROTOCOL DI MIKROTIK
7. SETTING DASAR ROUTER BOARD - MIKROTIK
8. Configurasi Membuat Keseimbangan Antara Browsing dengan Game di Mikrotik
9. Menjaga Mikrotik Agar Tidak Terjangkit Virus
0 Komentar untuk "Membuat Ping Menjadi Stabil Pada Mikrotik | ORWIN KUNINGAN"

Back To Top