Memanipulasi Type of Service untuk DNS Resolving

Posted by Organisasi Radio Wifi Kuningan (ORWIN) | Situs Tutorial Mikrotik Dan Proxy | Indonesia


/ip firewall mangle add chain=prerouting src-address=192.168.1.0/24 protocol=tcp dst-port=53 action=mark-connection new-connection-mark=DNS-CM passthrough=yes
/ip firewall mangle add chain=prerouting src-address=192.168.1.0/24 protocol=udp dst-port=53 action=mark-connection new-connection-mark=DNS-CM passthrough=yes
/ip firewall mangle add chain=prerouting connection-mark=DNS-CM action=mark-packet new-packet-mark=DNS-PM passthrough=yes
/ip firewall mangle add chain=prerouting packet-mark=DNS-PM action=change-tos new-tos=min-delay
Gambar ..
mangle2

G+

Jika Anda Ingin No Handphone dan Pin BB Tante, Silahkan klik disini Kami kirim gratis via email, dengan begitu Anda akan mendapat kiriman No handphone dan Pin BB Tante Girang Organisasi Radio Wifi Kuningan (ORWIN) | Situs Tutorial Mikrotik Dan Proxy | Indonesia

Related Post



Post a Comment