Memanipulasi Type of Service untuk ICMP Packet

Posted by Organisasi Radio Wifi Kuningan (ORWIN) | Situs Tutorial Mikrotik Dan Proxy | Indonesia


Sesuaikan dengan IP network anda..
/ip firewall mangle add chain=prerouting src-address=192.168.1.0//24 protocol=icmp action=mark-connection new-connection-mark=ICMP-CM passthrough=yes
/ip firewall mangle add chain=prerouting connection-mark=ICMP-CM action=mark-packet new-packet-mark=ICMP-PM passthrough=yes
/ip firewall mangle add chain=prerouting packet-mark=ICMP-PM action=change-tos new-tos=min-delay
Hasilnya akan nampak pada gambar berikut ini :

Gambar :
mangle1

G+

Jika Anda Ingin No Handphone dan Pin BB Tante, Silahkan klik disini Kami kirim gratis via email, dengan begitu Anda akan mendapat kiriman No handphone dan Pin BB Tante Girang Organisasi Radio Wifi Kuningan (ORWIN) | Situs Tutorial Mikrotik Dan Proxy | Indonesia

Related Post



Post a Comment