Menyatukan Port - Port Games Dalam Beberapa Mangle Serta Game Facebook

Posted by Organisasi Radio Wifi Kuningan (ORWIN) | Situs Tutorial Mikrotik Dan Proxy | Indonesia

Berikut ini, untuk menyatukan port - port games online dalam beberapa mangle di firewall mikrotik yang akan dipostingkan pada postingan kali ini, seperti yang anda lihat dibawah ini

Game Online :


/ip firewall mangle add action=mark-connection chain=prerouting comment="GAME ONLINE" disabled=no dst-port=1818,2001,3010,4300,5105,5121,5126,5171,5340-5352,6000-6152,7777 in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=tcp

/ip firewall mangle add action=mark-connection chain=prerouting disabled=no dst-port=7341-7350,7451,8085,9600,9601-9602,9300,9376-9377,9400,9700,10001-10011 in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=tcp



/ip firewall mangle add action=mark-connection chain=prerouting disabled=no dst-port="10402,11011-11041,12011,12110,13008,13413,15000-15002,16402-16502,16666,18901-/
18909,19000" in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=tcp

/ip firewall mangle add action=mark-connection chain=prerouting disabled=no dst-port=19101,22100,27780,28012,29000,29200,39100,39110,39220,39190,40000,49100 in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=tcp

/ip firewall mangle add action=mark-connection chain=prerouting comment="" disabled=no dst-port=14009-14010 in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=tcp

/ip firewall mangle add action=mark-connection chain=prerouting comment="" disabled=no dst-port=14009-14010 in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=udp

/ip firewall mangle add action=mark-connection chain=prerouting disabled=no dst-port="1293,1479,6100-6152,7777-7977,8001,9401,9600-9602,12020-12080,30000,40000-40010" in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=udp

/ip firewall mangle add action=mark-connection chain=prerouting disabled=no dst-port=42051-42052,11100-11125,11440-11460 in-interface=local new-connection-mark="GAME ONLINE" passthrough=yes protocol=udp


Game Facebook :

/ip firewall mangle add action=mark-connection chain=prerouting comment="GAME FACEBOOK" disabled=no dst-port=9339,843 in-interface=local new-connection-mark="GAME FACEBOOK" passthrough=yes protocol=tcp

Maka hasilnya dapat anda lihat pada gambar dibawah ini, seperti Mangle untuk game Lost Saga Online, telah jalan :


Kemudian anda tinggal membuat paket-paket untuk game online dengan game facebooknya.

G+

Jika Anda Ingin No Handphone dan Pin BB Tante, Silahkan klik disini Kami kirim gratis via email, dengan begitu Anda akan mendapat kiriman No handphone dan Pin BB Tante Girang Organisasi Radio Wifi Kuningan (ORWIN) | Situs Tutorial Mikrotik Dan Proxy | Indonesia

Related Post



Post a Comment